galvanische / elektrolytische Korrosion am Unterwasserschiff

Elektrik, Solar, Heizung ...

Re: rauher Ausschlag Unterwasserschiff

Beitragvon Nightfighter » Fr 1. Mai 2015, 14:02

Mann! Ich wußte ja gar nicht, dass Du auch hier bist!
Nightfighter
Dr. Dehler
 
Beiträge: 1805
Registriert: Do 24. Mai 2007, 00:10
Wohnort: Berlin

Re: rauher Ausschlag Unterwasserschiff

Beitragvon Bodenseesegler » Mo 18. Mai 2015, 21:04

Hallo Seglergemeinde,

wer verwendet im Süßwasser von Euch Magnesiumanoden?

Habt Ihr auch dieses Phänomen?
Viele Grüße

vom Bodenseesegler
Benutzeravatar
Bodenseesegler
Erfahrener Dehlist
 
Beiträge: 287
Registriert: Mo 20. Jan 2014, 00:09

Re: galvanische / elektrolytische Korrosion Unterwasserschif

Beitragvon Bodenseesegler » Di 26. Mai 2015, 20:08

Hallo Seglergemeinde,

ich meine einem Phänomen auf die Schliche zu kommen.

Frage:
Ist der Kiel normalerweise an der Schiffserdung / Motormasse / Minuspol der Batterie angeschlossen?

Bitte um stichfeste Rückantworten!
Viele Grüße

vom Bodenseesegler
Benutzeravatar
Bodenseesegler
Erfahrener Dehlist
 
Beiträge: 287
Registriert: Mo 20. Jan 2014, 00:09

Re: galvanische / elektrolytische Korrosion Unterwasserschif

Beitragvon carlmaeleon » Mi 27. Mai 2015, 09:58

Also ich würde den Kiel nicht erden, da man sich meiner Meinung nach damit erst galvanische Probleme einhandelt. Aus dem selben Grund würde ich auch dem Gußeisenkiel keine Opferanode spendieren!

Aber diese Diskussion findet man vielfach an anderer Stelle im Netz und man wird nie eine zuverlässige Antwort dazu finden. Der nächste Schritt ist dann meistens, dass die Diskussion um den Faktor "aber bei Blitzschlag ..." erweitert wird und irgendjemand sein hilfreiches "also ich hab nen Bleikiel" dazu beisteuert.

Meines Wissens nach, haben die meisten Hersteller Gußeisenkiele ohne Anode ausgeliefert und wenn Sie doch eine verbaut haben, dann wahrscheinlich um der Standardverkaufsdsikussion zum Thema Gußeisenkiel die Brisanz zu nehmen. Dehler hat am Anfang darauf verzichtet, zwischenzeitlich (so wie wahrscheinlich auch bei Deiner Optima) welche verbaut und später auch ganz schnell wieder darauf verzichtet.

So wie Du Deine Situation beschreibst, hast Du eindeutig ein Problem. Also würde ich die leicht zu änderden Parameter "Erdung" und/oder "Anode" durchprobieren und schauen wie Dein Kiel nach der nächsten Saison aussieht. Nur (selbst)Versuch macht kluch.

Auch mein Eisenkiel (Delanta 76) ist Erdungs- und Anodenfrei. Und es geht ihm sehr gut, Danke der Nachfrage ;o)
What differs men from boys is the price of their toys.
Benutzeravatar
carlmaeleon
evil ADMIN
 
Beiträge: 212
Registriert: Mo 16. Apr 2007, 13:30
Wohnort: Berlin

Re: galvanische / elektrolytische Korrosion Unterwasserschif

Beitragvon axi » Mi 27. Mai 2015, 10:17

Da muss ich jetzt doch noch was zur Diskussion beitragen. Bei meiner Delanta 75D war die Aufnahme der Maststütze dierekt mit dem Kiel verschraubt. Bei meiner Duetta 86LS ist der Mastfuss über ein dickes Kabel mit einem Kielbolzen verbunden. Das macht einen serienmäßigen Eindruck.
Mein Kiel rostet stellenweise auch still vor sich hin, bis da aber ein nennenswerter Materialbabtrag zusammen kommt...
LG axi
Benutzeravatar
axi
Erfahrener Dehlist
 
Beiträge: 820
Registriert: Mo 14. Jul 2008, 15:53
Wohnort: Berlin Lichterfelde

Re: galvanische / elektrolytische Korrosion Unterwasserschif

Beitragvon Bodenseesegler » Fr 29. Mai 2015, 20:00

Hallo carlmaeleon,

war Dein Kiel schon von Werft aus erdungsfrei?
D.h. also absolut kein Kabel von der Kielplatte Richtung Batterie und Motormasse?
Viele Grüße

vom Bodenseesegler
Benutzeravatar
Bodenseesegler
Erfahrener Dehlist
 
Beiträge: 287
Registriert: Mo 20. Jan 2014, 00:09

Re: galvanische / elektrolytische Korrosion Unterwasserschif

Beitragvon axi » So 7. Jun 2015, 17:04

Mein Kiel ist zum Blitzschutz mit dem Mast verbunden (s.o., eine Verbindung zum Minuspol der Bordelektik habe ich in keinem meiner Schiffe festgestellt (Varianta 65, Sprinta 70, Delanta 75D sowie duetta 86LS).
LG axi
Benutzeravatar
axi
Erfahrener Dehlist
 
Beiträge: 820
Registriert: Mo 14. Jul 2008, 15:53
Wohnort: Berlin Lichterfelde

Re: galvanische / elektrolytische Korrosion am Unterwassersc

Beitragvon Bodenseesegler » Mo 8. Jun 2015, 21:57

Hallo Seglergemeinde,

ich hoffe, daß ich das Phänomen eingegrenzt habe.

Mein Kiel ist von der Werft aus mit der Batteriemasse verbunden gewesen.
Die Batteriemasse geht wiederum auf die Motormasse des MD11C.
Der Saildrive, das habe ich gemessen, ist ebenfalls über die Motormasse des MD11C
verbunden und unterliegt keiner galvanischen Trennung.

Am Saildrive fahre ich seit einigen Jahren Magnesium Anoden (für Süßwasser empfohlen).
Und ich denke, seit dieser Zeit habe ich dieses Phänomen. Vorher hatte ich Zink im Süßwasser.

Als Unterwasseranstrich habe ich VC17m (Kupfer).

Physikalisch gesehen ist das eine aalglatte Batterie mit Magnesium - Kupfer Elektroden.
Magnesium als Anode, leitend verbunden mit dem Kiel/Kupferanstrich als Kathode,
das Süßwasser ist ausreichend als Elektrolyt.

Im Bild hatte ich die beiden Kabel bereits aufgetrennt.
Das linke Kabel geht Richtung Batteriemasse, das rechte Richtung Mastplatte.

Messungen ergaben eine Spannung von 0,9 Volt und einen Strom von 2mA.

Ich lasse die Kabel aufgetrennt und werde im Herbst sehen, wie das Schiff aus dem Wasser kommt.
Dateianhänge
Masseleitung Mastfuß.jpg
Masseleitung Mastfuß.jpg (252.81 KiB) 4918-mal betrachtet
Spannungsmessung.jpg
Spannungsmessung.jpg (246.44 KiB) 4918-mal betrachtet
Strommessung.jpg
Strommessung.jpg (240.85 KiB) 4918-mal betrachtet
Viele Grüße

vom Bodenseesegler
Benutzeravatar
Bodenseesegler
Erfahrener Dehlist
 
Beiträge: 287
Registriert: Mo 20. Jan 2014, 00:09

Re: galvanische / elektrolytische Korrosion am Unterwassersc

Beitragvon carlmaeleon » Di 9. Jun 2015, 11:39

Geniale Versuchsanordnung und super dass Du wirklich gemessen hast. Auf die Idee wäre ich nicht gekommen und was da anliegt zeigt, wie erheblich dieses Problem wirklich war!

Ich denke, dass Du damit den Fehler beseitigt haben solltest. Desweiteren bin ich durch Deinen Beitrag ins grübeln gekommen und denke, dass ich meinem Kiel evtl. doch mal eine Anode spendieren werde.

Danke Dir für Deinen tollen Beitrag! Genau dafür existiert und davon lebt dieses Forum! :clap:
What differs men from boys is the price of their toys.
Benutzeravatar
carlmaeleon
evil ADMIN
 
Beiträge: 212
Registriert: Mo 16. Apr 2007, 13:30
Wohnort: Berlin

Re: galvanische / elektrolytische Korrosion am Unterwassersc

Beitragvon Bodenseesegler » Di 9. Jun 2015, 17:33

Hallo Carlmaeleon,

damit keine Mißverständnisse aufkommen.
Mein Kiel hat keine Opferanoden. Ich würde dort auch keine haben wollen.

In Deinem vorletzten Beitrag hast Du das auch so geschrieben.

Weswegen bist Du jetzt ins Grübeln gekommen doch welche an Deinem Kiel haben zu wollen?

Als Test?

Ich habe lediglich am Saildrive eine Magnesium Ringanode,
sowie einen 3er Satz Magnesiumanode am Bronzepropeller.
Viele Grüße

vom Bodenseesegler
Benutzeravatar
Bodenseesegler
Erfahrener Dehlist
 
Beiträge: 287
Registriert: Mo 20. Jan 2014, 00:09

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron